Home | Community | Message Board


Shroom Supply
Please support our sponsors.

Feedback and Administration >> Website Announcements and Feature Feedback

Welcome to the Shroomery Message Board! You are experiencing a small sample of what the site has to offer. Please login or register to post messages and view our exclusive members-only content. You'll gain access to additional forums, file attachments, board customizations, encrypted private messages, and much more!

Jump to first unread post. Pages: 1
Offlinevc77
grillmaster
 User Gallery

Registered: 06/27/04
Posts: 1,237
Loc: University Place, WA
Last seen: 9 years, 4 months
Sig problems
    #3210273 - 10/03/04 05:33 PM (13 years, 7 months ago)

So now we're using html? I tried to change the image and it wont process...

Anyone know howto fix?


--------------------
ich essen die mushmush


Post Extras: Print Post  Remind Me! Notify Moderator
Offlineaje
Why not?
Male User Gallery

Folding@home Statistics
Registered: 10/11/03
Posts: 16,392
Loc: in some small dive
Last seen: 1 month, 17 days
Re: Sig problems [Re: vc77]
    #3210301 - 10/03/04 05:40 PM (13 years, 7 months ago)

I think HTML is disabled. Not sure though ...

To put that image in your sig, enter this, but take out the '*'

[image]http://home.comcast.net/~americanzero1/banner.jpg*[/image]


--------------------



Post Extras: Print Post  Remind Me! Notify Moderator
Offlinevc77
grillmaster
 User Gallery

Registered: 06/27/04
Posts: 1,237
Loc: University Place, WA
Last seen: 9 years, 4 months
Re: Sig problems [Re: vc77]
    #3210315 - 10/03/04 05:45 PM (13 years, 7 months ago)

Quote:

We cannot proceed.

You cannot have more than images in your signature.

Please use your back button to return to the previous page




Thats all I get when I use ubb code...


--------------------
ich essen die mushmush


Post Extras: Print Post  Remind Me! Notify Moderator
Offlineaje
Why not?
Male User Gallery

Folding@home Statistics
Registered: 10/11/03
Posts: 16,392
Loc: in some small dive
Last seen: 1 month, 17 days
Re: Sig problems [Re: vc77]
    #3210418 - 10/03/04 06:18 PM (13 years, 7 months ago)

I don't know what the problem is then ...


--------------------



Post Extras: Print Post  Remind Me! Notify Moderator
Offlinerizzle
Fungus Lover

Registered: 08/20/04
Posts: 11
Loc: fla
Last seen: 13 years, 7 months
Re: Sig problems [Re: vc77]
    #3210879 - 10/03/04 08:53 PM (13 years, 7 months ago)

Same problem here, still trying to fix it! Let me know if you find out what the problem is


Post Extras: Print Post  Remind Me! Notify Moderator
Jump to top. Pages: 1

Feedback and Administration >> Website Announcements and Feature Feedback

Similar ThreadsPosterViewsRepliesLast post
* Pictures in sigs..
( 1 2 all )
windex 4,560 24 11/06/03 06:10 PM
by fireworks_god
* Post deleted by Administrator EffedS 940 6 11/19/02 07:19 AM
by Shroomism
* problems editing pictured posts
shirley knott
1,211 6 07/03/03 08:58 AM
by shirley knott
* Images in Signatures
( 1 2 all )
Senor_Doobie 3,796 32 02/22/04 01:23 AM
by Shroomism
* Question on sigs and avatars Mr. Faggot 1,266 18 03/25/04 05:06 AM
by zeta
* problems Sclorch 1,057 6 01/18/03 10:06 PM
by Sclorch
* sig pic? Infrared 843 2 08/31/03 01:32 PM
by Infrared
* WHy is my .sig broken? Baby_Hitler 1,970 9 09/21/02 03:20 PM
by Anonymous

Extra information
You cannot start new topics / You cannot reply to topics
HTML is disabled / BBCode is enabled
Moderator: Ythan, Thor, Seuss, geokills
537 topic views. 0 members, 0 guests and 0 web crawlers are browsing this forum.
[ Toggle Favorite | Print Topic | Stats ]
Search this thread:
Azarius
Please support our sponsors.

Copyright 1997-2018 Mind Media. Some rights reserved.

Generated in 0.026 seconds spending 0.008 seconds on 19 queries.