Home | Community | Message Board


FreeSpores.com
Please support our sponsors.

Feedback and Administration >> Website Announcements and Feature Feedback

Welcome to the Shroomery Message Board! You are experiencing a small sample of what the site has to offer. Please login or register to post messages and view our exclusive members-only content. You'll gain access to additional forums, file attachments, board customizations, encrypted private messages, and much more!

Jump to first unread post. Pages: 1
Offlinevc77
grillmaster
 User Gallery

Registered: 06/27/04
Posts: 1,237
Loc: University Place, WA
Last seen: 8 years, 3 months
Sig problems
    #3210273 - 10/03/04 05:33 PM (12 years, 6 months ago)

So now we're using html? I tried to change the image and it wont process...

Anyone know howto fix?


--------------------
ich essen die mushmush


Post Extras: Print Post  Remind Me! Notify Moderator
Offlineaje
Why not?
Male User Gallery

Folding@home Statistics
Registered: 10/11/03
Posts: 16,392
Loc: in some small dive
Last seen: 1 month, 15 days
Re: Sig problems [Re: vc77]
    #3210301 - 10/03/04 05:40 PM (12 years, 6 months ago)

I think HTML is disabled. Not sure though ...

To put that image in your sig, enter this, but take out the '*'

[image]http://home.comcast.net/~americanzero1/banner.jpg*[/image]


--------------------



Post Extras: Print Post  Remind Me! Notify Moderator
Offlinevc77
grillmaster
 User Gallery

Registered: 06/27/04
Posts: 1,237
Loc: University Place, WA
Last seen: 8 years, 3 months
Re: Sig problems [Re: vc77]
    #3210315 - 10/03/04 05:45 PM (12 years, 6 months ago)

Quote:

We cannot proceed.

You cannot have more than images in your signature.

Please use your back button to return to the previous page




Thats all I get when I use ubb code...


--------------------
ich essen die mushmush


Post Extras: Print Post  Remind Me! Notify Moderator
Offlineaje
Why not?
Male User Gallery

Folding@home Statistics
Registered: 10/11/03
Posts: 16,392
Loc: in some small dive
Last seen: 1 month, 15 days
Re: Sig problems [Re: vc77]
    #3210418 - 10/03/04 06:18 PM (12 years, 6 months ago)

I don't know what the problem is then ...


--------------------



Post Extras: Print Post  Remind Me! Notify Moderator
Offlinerizzle
Fungus Lover

Registered: 08/20/04
Posts: 11
Loc: fla
Last seen: 12 years, 6 months
Re: Sig problems [Re: vc77]
    #3210879 - 10/03/04 08:53 PM (12 years, 6 months ago)

Same problem here, still trying to fix it! Let me know if you find out what the problem is


Post Extras: Print Post  Remind Me! Notify Moderator
Jump to top. Pages: 1

Feedback and Administration >> Website Announcements and Feature Feedback

Similar ThreadsPosterViewsRepliesLast post
* sig problems gdman 535 5 10/07/04 06:42 PM
by gdman
* Sig problems Banez 458 3 09/04/06 10:48 AM
by TYL3R
* HTML code for thumbnails of photos. Feelers 848 2 08/22/06 02:33 PM
by Krishna
* Having problems veiwing site with Mozilla Firefox LanaM 2,503 11 10/07/04 02:55 PM
by Lana
* posting photo thumbnails problem tryptonite 552 0 05/29/07 02:08 AM
by tryptonite
* login trouble/image troubles. California 504 2 06/26/08 01:57 AM
by California
* Pictures in sigs..
( 1 2 all )
windex 4,148 24 11/06/03 06:10 PM
by fireworks_god
* Post deleted by geokills Anonymous 646 4 08/27/05 07:12 PM
by gettinjiggywithit

Extra information
You cannot start new topics / You cannot reply to topics
HTML is disabled / BBCode is enabled
Moderator: Ythan, Thor, Seuss, geokills
522 topic views. 0 members, 0 guests and 2 web crawlers are browsing this forum.
[ Toggle Favorite | Print Topic | Stats ]
Search this thread:
Everything Mushrooms
Please support our sponsors.

Copyright 1997-2017 Mind Media. Some rights reserved.

Generated in 0.016 seconds spending 0 seconds on 14 queries.