Home | Community | Message Board


Out-Grow.com - Mushroom Growing Kits & Supplies
Please support our sponsors.

Feedback and Administration >> Website Announcements and Feature Feedback

Welcome to the Shroomery Message Board! You are experiencing a small sample of what the site has to offer. Please login or register to post messages and view our exclusive members-only content. You'll gain access to additional forums, file attachments, board customizations, encrypted private messages, and much more!

Jump to first unread post. Pages: 1
OfflineFungi_x
Original Shroomer
Male User Gallery
Folding@home Statistics
Registered: 08/17/03
Posts: 6,819
Loc: Michigan Flag
Last seen: 10 days, 4 hours
Something Is Wrong
    #2064037 - 11/02/03 01:29 AM (14 years, 6 months ago)

http://www.shroomery.org/forums/showflat...;o=&fpart=1

what is going on with my post? 2nd to last


--------------------

HAPPY FUCKING HOLIDAYS!


Post Extras: Print Post  Remind Me! Notify Moderator
InvisiblePapaverS
Madmin Emeritus?

Registered: 06/01/02
Posts: 26,880
Loc: Radio Free Tibet!
Re: Something Is Wrong [Re: Fungi_x]
    #2064082 - 11/02/03 02:19 AM (14 years, 6 months ago)

I don't know. I'm trying to fix it right now. It's behaving very strangely...


--------------------


Post Extras: Print Post  Remind Me! Notify Moderator
InvisiblePapaverS
Madmin Emeritus?

Registered: 06/01/02
Posts: 26,880
Loc: Radio Free Tibet!
Re: Something Is Wrong [Re: Fungi_x]
    #2064098 - 11/02/03 02:36 AM (14 years, 6 months ago)

Fixed! I don't think it liked linked images side by side. At least, I think that was the problem. I just sort of rebuilt it, one line at a time, and that's what I came up with as the problem...


--------------------


Post Extras: Print Post  Remind Me! Notify Moderator
Jump to top. Pages: 1

Feedback and Administration >> Website Announcements and Feature Feedback

Similar ThreadsPosterViewsRepliesLast post
* Problems Posting - Not A Valid Host AnnoA 1,530 4 12/07/03 06:03 PM
by Xochitl
* Problem with the board? Murex 788 3 01/19/03 06:25 AM
by matts
* problems editing pictured posts
shirley knott
1,211 6 07/03/03 08:58 AM
by shirley knott
* Re: A Suggestion that would solve ALOT of problems here.
( 1 2 all )
Anonymous 2,484 21 06/27/00 09:41 PM
by oneoverzero
* Problem with Forum Displaying Threads.... fireworks_godS 2,215 16 11/23/03 11:44 AM
by fireworks_god
* Problems logging in on LAN
ShroomismM
1,170 7 04/12/10 03:45 PM
by AlteredAgain
* whats wrong with the password e-mailing system? Crobih 1,421 5 04/07/02 04:27 PM
by Crobih
* Re: Problem with private message... Anonymous 554 1 09/22/99 11:44 PM
by Ythan

Extra information
You cannot start new topics / You cannot reply to topics
HTML is disabled / BBCode is enabled
Moderator: Ythan, Thor, Seuss, geokills
714 topic views. 0 members, 0 guests and 0 web crawlers are browsing this forum.
[ Toggle Favorite | Print Topic | Stats ]
Search this thread:
Myco Supply
Please support our sponsors.

Copyright 1997-2018 Mind Media. Some rights reserved.

Generated in 0.031 seconds spending 0.01 seconds on 19 queries.